New Release Candidate versions of courierpassd, courierpasswd, and courieruserinfo now available for testing!

I’ve rewritten my utilities to work with the new Courier authentication library. As such, these versions won’t work with Courier software that doesn’t use the library; that means nothing below Courier 0.48, Courier-IMAP 4.0, or SqWebMail 5.0. Try them out and let me know how it goes. Just follow the Downloads link to find them.